Clientpflege   linbo


Über die Kategorie linbo (1)
Linbo Bootproblem (4)
Linbo startet nur einmal - dann immer Win10 direkt (11)
Registrierung nicht möglich - linbo offline (18)
Linbo: Image erzeugen, anschließend hochladen und herunterfahren klappt nicht (10)
Problem mit ESPRIMO K558 mit Intel i7-8700 (5)
Linbo: Frage zu /grub/*.cfg ... no such device (SSD) & ... failed to mount (4)
Linbo - kein Boot mehr aus Grub möglich, weil er Label nicht findet (10)
Installiere Grub...Fehler (11)
postsync-Skript nachtraeglich ausfuehren (12)
LINBO im lila Coova-Netz bleibt hängen (7)
Fehler beim Komplettrestore (12)
Linbo 32 bit iso? (3)
Win10 lässt sich nach dem Verteilen nicht starten (8)
Grub icons ändern (4)
Grub mit zwei Monitoren: nicht syncron (1)
Linbo Win10-Image wird nicht vollständig erstellt (cloop zu klein, efi64, M.2 SSD) (3)
Booten eines nicht ordnungsgemäß heruntergefahrenen Windows 10 (15)
Windows startet nicht aus GRUB - GRUB-Datei vereinfachen (6)
Neues Image erstellen - postsync wird nicht kopiert ( 2 ) (27)
Multicast startet nicht (4)
Linbo Gui erscheint nicht bei HP Prodesk 600 MT (15)
Rechnergruppe startet LINBO nicht ( 2 ) (25)
Linbo - Reboot workaround deaktivieren? (7)
Boot hängt. GRUB wird nicht geladen (4)
Postsyncskripte werden nicht ausgeführt (2)
Nutzung von Labeln: Grub soll auf falschem Device installiert werden (7)
Partionierung schlägt fehl nach entfernen der Daten-Partition (2)
Linbo ändert /dev/sda4 in /dev/sda2 (3)
Partitionierung schlägt fehlt (EFI, LINBO) (19)