Clientpflege   linbo


Thema Antworten Aktivität
Über die Kategorie linbo 1 24. Dezember 2016
Linbo-reboot: nach Reboot fehlerhafte start.conf (SSD nvme0n1) und UEFI-Rebootproblem 8 23. Mai 2019
Linbo startet nicht vollständig Fehlerlisten? 12 22. Mai 2019
Cloop image to old linbo 2.3.48 4 17. Mai 2019
Linbo aus der Ferne booten bei Single-Boot 18 4. Mai 2019
Win10 lässt sich nach dem Verteilen nicht starten 18 30. April 2019
Neues Linbo startet nicht auf alter Hardware 8 26. April 2019
Linbo: Apparently device /dev/cloop doesn't have a valid NTFS 3 15. April 2019
Gleiches Basisimage bei zwei Linbo-Gruppenkonfigurationen 4 10. April 2019
Linbo: Xenial-Imagegröße explodiert 7 7. April 2019
Linbo per USB-Stick 4 5. April 2019
Kein Sync Start nach Server Updates 6 3. April 2019
Synchronisation von OFFLINE-Clients (Notebooks) 37 27. März 2019
BlueScreen nach linbo update 1 28. Februar 2019
Problem mit Windows 10 und UEFI 4 22. Februar 2019
Viele verschiedene Images bei verschiedener Hardware? 5 22. Februar 2019
Linbo - kein Boot mehr aus Grub möglich, weil er Label nicht findet 13 21. Februar 2019
Linbo Bootproblem 4 7. Februar 2019
Linbo startet nur einmal - dann immer Win10 direkt 11 20. Januar 2019
Registrierung nicht möglich - linbo offline 18 4. Januar 2019
Linbo: Image erzeugen, anschließend hochladen und herunterfahren klappt nicht 10 18. Dezember 2018
Problem mit ESPRIMO K558 mit Intel i7-8700 5 17. Dezember 2018
Linbo: Frage zu /grub/*.cfg ... no such device (SSD) & ... failed to mount 4 11. Dezember 2018
Installiere Grub...Fehler 11 2. Dezember 2018
postsync-Skript nachtraeglich ausfuehren 12 29. November 2018
LINBO im lila Coova-Netz bleibt hängen 7 11. November 2018
Fehler beim Komplettrestore 12 25. Oktober 2018
Linbo 32 bit iso? 3 25. Oktober 2018
Grub icons ändern 4 17. Oktober 2018
Grub mit zwei Monitoren: nicht syncron 1 17. Oktober 2018