Clientpflege


Linuxclient Die Kategorie <strong>linuxclient</strong> ist für Fragen und Diskussion rund um den Einsatz von GNU/Linux als Betriebssystem auf den Arbeitsplatzrechnern des Schulnetzes gedacht. Virtuelles Windows/LeoClient Dieskussionen und Fragen rund um die Installation und dem Betrieb von virtualisierten Windows-Client, z.B. mit dem leoclient Paket. linbo Unter dieser Kategorie bitte Fragen, Infos und Feedback rund um das Imaging der Clients mit linbo einsortieren. Windowsclient Die Kategorie <strong>windowsclient</strong> ist für Fragen und Diskussion rund um den Einsatz von Windows als Betriebssystem auf den Arbeitsplatzrechnern des Schulnetzes gedacht. Dabei ist die Version unerheblich - hier geht es um alle Windosen
Über die Kategorie Clientpflege [Clientpflege] (1)
Wer's mal ausprobieren möchte...mein Xenial-Mate (aktuell) ( 2 3 4 ) [Clientpflege] (63)
M.2 nvm SSD: Linbo kommt nicht bis zum Bootbildschirm ( 2 3 ) [Linuxclient] (59)
Windows startet nicht aus GRUB - GRUB-Datei vereinfachen [linbo] (1)
Neues Image erstellen - postsync wird nicht kopiert ( 2 ) [linbo] (23)
Profil selbst verwalten - Grafisches Frontend für usersettings-opt.conf [Linuxclient] (6)
Ein Image, aber verschiedene Kernel starten lassen [Linuxclient] (4)
ComputerName wird nicht übernommen [Windowsclient] (7)
Firefox zertifikat schulkonsole [Linuxclient] (6)
Multicast startet nicht [linbo] (4)
Linbo Gui erscheint nicht bei HP Prodesk 600 MT [linbo] (15)
Booten eines nicht ordnungsgemäß heruntergefahrenen Windows 10 [linbo] (9)
Networkmanager, Verbindungen werden "vergessen" [Linuxclient] (2)
Rechnergruppe startet LINBO nicht ( 2 ) [linbo] (25)
Verwendung von Labeln in der fstab [Linuxclient] (1)
Linbo startet nur einmal - dann immer Win10 direkt [linbo] (2)
Linbo - Reboot workaround deaktivieren? [linbo] (7)
Lmlcc sshd-Config Allow Users [Linuxclient] (5)
Boot hängt. GRUB wird nicht geladen [linbo] (4)
Mate - Lesezeichen in Nautilus [Linuxclient] (2)
Postsyncskripte werden nicht ausgeführt [linbo] (2)
Nutzung von Labeln: Grub soll auf falschem Device installiert werden [linbo] (7)
Shares mounten nicht ab Ubuntu 17.10 oder HWE-Kernel für 16.04 [Linuxclient] (5)
Partionierung schlägt fehl nach entfernen der Daten-Partition [linbo] (2)
Partition verkleinern [Windowsclient] (4)
Skripte unter /etc/linuxmuster-client/pre-umount.d [Linuxclient] (1)
LINBO klont nicht auf neuerer Hardware [Windowsclient] (4)
Linbo ändert /dev/sda4 in /dev/sda2 [linbo] (3)
Falscher Gerätename -> “Es sind momentan keine Anmeldeserver..." [Windowsclient] (5)
Partitionierung schlägt fehlt (EFI, LINBO) [linbo] (19)